Uploaded image for project: 'Marathon'
  1. Marathon
  2. MARATHON-7775

Marathon 1.4.8 is an inactive framework on Mesos 1.4.0. (Centos/7 - Mesosphere repo)

    Details

      Description

      After yum install mesos (1.4.0) and marathon (1.4.8), marathon registers an inactive framework on mesos-master (shown on mesos-ui).

      May I ask which marathon version is compatible with mesos 1.4.0?

      Thank you very much.

      Kind regards, Tamama

        Attachments

          Activity

            People

            • Assignee:
              adukhovniy Aleksey Dukhovniy
              Reporter:
              tamama tamama
              Team:
              ( DO NOT USE ) Orchestration Team
              Watchers:
              tamama
            • Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: